IP66 -vedenpitävä kaiutin
video
IP66 -vedenpitävä kaiutin

IP66 -vedenpitävä kaiutin

Vaarallisiin ympäristöihin rakennettu SC-SK01 IP66-räjähdyksenkestävä ja vedenpitävä kaiutin on täydellinen palohälytyslähetyksiin alueilla, joilla on syttyviä materiaaleja. Tämä puhuja varmistaa selkeän ja ääneen äänensiirron suurilla etäisyyksillä, joten se sopii käytettäväksi esimerkiksi teräskasveissa, tunneleissa, voimalaitoksissa, öljykentissä, kouluissa ja kiireisissä tehdaslattioissa.

Kuvaus

Esittely

 

Vaarallisiin ympäristöihin rakennettu SC-SK01 IP66-räjähdyksenkestävä ja vedenpitävä kaiutin on täydellinen palohälytyslähetyksiin alueilla, joilla on syttyviä materiaaleja. Tämä puhuja varmistaa selkeän ja ääneen äänensiirron suurilla etäisyyksillä, joten se sopii käytettäväksi esimerkiksi teräskasveissa, tunneleissa, voimalaitoksissa, öljykentissä, kouluissa ja kiireisissä tehdaslattioissa.

 

Pääparametrit

 

Tuotemalli

Pt-sys1-ex

Suojataso

IP66

Viestintä

Protokolla

Räjähdyskestävä merkki

Ex db iic t6 gb

Työjännite

DC12-24V

Voima

25W

Vastus

8 ohmia

Mitat

φ310×H380

Väri

Punainen, harmaa

Kosteusalue

<95%

Äänijännite

70V- 120V

Ääni

120 dB

Ympäristön lämpötila

± 40 astetta

Ilmakehän paine

80-110 kPa

Taajuusvaste

100Hz-10kHz

 

Tuoteominaisuudet

 

1. Sisäänrakennettu SIP-emolevy, tukee SIP-vakioverkkoprotokollaa;

2. IP66-suojaustaso, vedenpitävä, kosteudenkestävä, korroosiokestävä ja jäätymisenesto;

3. Lähettää paikallisen IP -osoitteen automaattisesti, kun se on käynnissä.

4. Kytke kone automaattisesti, kun soitto havaitaan.

5. Tukea DC12V-24V-virtalähde.

6. Erityinen kiinnityskiinnike, helppo asentaa.

 

Tekniset parametrit

 

Verkkoominaisuudet

  • Tuki SIP V1 (RFC2543), V2 (RFC3261) -protokollat
  • Tukivarmuuskopiopalvelin
  • Tukea välityspalvelin ja pisteestä pisteeseen liittyvä yhteystila
  • Tukea staattista IP/DHCP/PPPOE-valitsinta
  • Tuki TFTP/DHCP/PPPOE -asiakas
  • Tuki Telnet/HTTP/HTTPS -palvelu
  • Tukiverkon aika SNTP -protokolla
  • Tuki DNS SRV (RFC3263)
  • Tuki DNS-asiakas, sisäänrakennettu NAT/DHCP-palvelu
  • Tuki tainnuttaa intranetin tunkeutumista
  • Tukea kolme DTMF-tilaa: In-Band, RFC2833, SIP-tiedot
  • Tuki silta- ja reititintila
  • Web -tilin sisäänkirjautuminen

Ääniominaisuudet

  • Tuki laajakaistan HD -koodaus: L16G ja G.722;
  • Tuki G.711A/U, G.726, G.729A/B, G.723, ILBC ja muut puristuskoodaukset;
  • Tuki Vad (hiljaisuuden havaitseminen), CNG (mukava melu);
  • Tuki AJB (automaattinen JitBuffer); AEC (akustinen kaiku peruutus); AGC (automaattinen vahvistuksen hallinta)

Työympäristö

  • Lämpötila: -20 astetta -70 astetta
  • Kosteus: 10-95%

 

Mitat

 

product-761-626

 

Faq

 

K: Mitä virtavaihtoehtoja tämä tuote tarjoaa?

V: Tarjoamme 25W ja 50W.

 

Suositut Tagit: IP66 -vedenpitävä kaiutin, Kiina IP66 Vedenpitäjän kaiutinvalmistajat, toimittajat, tehdas

Saatat myös pitää

Ostoskassit